# Getting Started

COMPATIBILITY NOTE

Requires Node.js >= 11.0.

# Installation

$ npm install
$ npm test